Probleme nach update auf 10.1

Antworten
daniel-g77
Beiträge: 3
Registriert: Mi 25. Sep 2019, 17:40

Mi 1. Sep 2021, 21:27

Hallo zusammen.
Habe leider mein sehr gut funktionierendes System von 9.9 auf 10.1 upgedatet.
Nun funktioniert natürlich nichts mehr. Bekomme die Fehlermeldung das LM nicht verbindet obwohl die LED blau leuchtet und im airStudio der LM grün angezeigt wird. Habe es bereits mit fester IP versucht, was immer funktionierte und mit dynamischer. Ohne Erfolg.
Was mache ich falsch?
Grüße

F5.png
F5.png (127.67 KiB) 798 mal betrachtet
timed out.png
timed out.png (147.57 KiB) 798 mal betrachtet
Light-Manager Air - Software: 10.1 - Firmware: 10.1 - Hardware: 1.0
Logitech Harmony Elite - Alexa Echo Dot (2. Gen.) - 2x Alexa Echo Dot (3. Gen.) - Alexa Sprachsteuerung - Yonomi - IFTTT - div. Intertechno Aktoren - div. Shelly Aktoren
Benutzeravatar
rtwl
Beiträge: 749
Registriert: So 30. Dez 2018, 18:08

Mi 1. Sep 2021, 22:05

Unter Optionen schonmal die Firewall konfiguriert?
Peter
daniel-g77
Beiträge: 3
Registriert: Mi 25. Sep 2019, 17:40

Do 2. Sep 2021, 21:44

Na klar, ohne Erfolg.
Light-Manager Air - Software: 10.1 - Firmware: 10.1 - Hardware: 1.0
Logitech Harmony Elite - Alexa Echo Dot (2. Gen.) - 2x Alexa Echo Dot (3. Gen.) - Alexa Sprachsteuerung - Yonomi - IFTTT - div. Intertechno Aktoren - div. Shelly Aktoren
Benutzeravatar
rtwl
Beiträge: 749
Registriert: So 30. Dez 2018, 18:08

Do 2. Sep 2021, 22:01

Diesen Tipp auch schon versucht?
viewtopic.php?p=30131#p30131
Peter
Antworten