Alle Magnetkontakte keine Verbindung zum Air Manager nach Stromausfall

Antworten
Rockerbox
Beiträge: 33
Registriert: Do 4. Jan 2018, 07:13

Mi 11. Sep 2019, 12:22

Hallo Gemeinde,

ich hatte in den letzten Tagen einige Stromausfälle, da mein FI mehrmals ausgelöst hat (Ursache gefunden und beseitigt).
Seitdem empfängt der Air Manager keinen einzigen Befehl der Magnetkontakte an Türen und Fenstern der Olympia-Alarmanlage.

Die Anlage lässt sich aber über den Air Manager scharf und unscharf schalten und funktioniert für sich alleine auch, d.h., Alarmauslösung erfolgt, sobald eine Tür geöffnet wird, also senden die Magnetkontakte, bloß der Air Manager empfängt nix.

Hat jemand eine zündende Idee, bevor ich alle Kontakte neu anlernen muss?

Danke und Gruß
Benutzeravatar
jbmedia
Administrator
Beiträge: 1933
Registriert: Mi 17. Feb 2016, 13:42

Mi 11. Sep 2019, 15:32

Um Daten von Olympia Kontakten empfangen zu können, muss der Light-Manager auf den Olympia Protect Funkstandard eingesteltl sein. Dies geschieht in airStudio auf dem Reiter Funkbus Sender im Feld Szenen. Dort muss bei 868 MHz Olympia Protect eingetragen sein.

Diese Einstellung geht bei einem Stromausfall natürlich nicht verloren. Möglicherweise wurde diese versehentlich verstellt. Jedenfalls wäre dies die einzige Einstellung, die solch einen Effekt verursachen könnte.
Wir wünschen viel Spaß mit den Produkten und einen erfolgreichen Tag! Ihr jbmedia Team :)

Rockerbox
Beiträge: 33
Registriert: Do 4. Jan 2018, 07:13

Do 12. Sep 2019, 07:51

Hallo JB,

danke für den Tip, das werde ich mir ansehen. Ein versehentliches Verstellen ist zwar ausgeschlossen, weil niemand in der fraglichen Zeit an meinem PC war, aber schaun wir mal!
Rockerbox
Beiträge: 33
Registriert: Do 4. Jan 2018, 07:13

Do 12. Sep 2019, 22:10

Danke JB,

der Tip war goldrichtig! Umgestellt und schon klappt wieder alles. Was unklar bleibt: warum hat sich die Einstellung verändert, obwohl niemand etwas verändert hat?

Aber egal, Hauptsache alles läuft wieder!
Antworten