Trust AMST-606 vs. ACST-606

Und Systeme wie Elro, HomeEasy, Chacon, Nexa, Coco, KlikAanKlikUit etc.
Benutzeravatar
freebsd-man
Beiträge: 75
Registriert: Do 29. Okt 2020, 18:03

Fr 2. Apr 2021, 15:15

Schaue ich von hinten auf die USB Buchse, ist der linke Antennenanschluss für 433MHz.
Also der Anschluss auf der Seite mit der LED an der Front.

Ohne 433 MHz Antenne sollte auch kein einziger Empfänger auf ein Signal vom LMair reagieren.
Habe ich zur Sicherheit auch damals so getestet.

Ach ja: Nach fest kommt ab.
Soll heißen, keine große Kraft beim anschrauben wirken lassen, damit die Lötstellen/Kontakte im LMair nicht brechen.
Lieber mit den Fingern lösen oder anziehen.
Werkzeug ist hier maximal zum Lösen angesagt.
--
Yours freebsd-man
Vacaloca
Beiträge: 24
Registriert: Mo 27. Apr 2020, 18:51

Mi 14. Apr 2021, 12:55

Hallo,

ich hab jetzt die Antenne dran, aber das hatte doch keine Verbesserung gebracht. Außer, dass ich das Gefühl hatte, das das Schalten von anderen Aktoren nun schneller geht. Aber das kann auch aus dem Bereich der Einbildung kommen.

So, nun Asche auf mein Haupt. Sorry, dass ich Eure und meine Zeit verschwendet hab! Denn der Grund für das Problem mit dem Kontakt war, dass ich den schlichtweg falsch montiert hatte. Das lag daran, dass mein Türrahmen wenig Platz bietet. Somit hab ich das so montiert, dass der Magnet von oben auf den Kontakt geht. Das hat auch so ganz gut funktioniert, aber eben nicht immer. Nun hab ich da mit Heißkleber ein kleines "Podest" gemacht und jetzt liegen der Magnet und der Kontakt Seite an Seite und bislang gab es noch keinen Fehler.

VG
Antworten