Bresser Sensoren - Verhalten bei leeren Batterien

Benutzeravatar
rtwl
Beiträge: 1279
Registriert: So 30. Dez 2018, 18:08

So 22. Jan 2023, 09:23

Weiß jemand wie sich Bresser Sensoren verhalten wenn die Batterien leer werden?
Wird das Funksignal einfach schwächer bis es irgendwann nur noch wenige Meter weit funkt?
oder bleibt das Signal immer gleich stark und hört irgendwann komplett auf?

Aktuell hab ich einige Sensoren die schon fast 3-4 Jahren laufen aber immer wieder mal für kurze Zeit ausfallen. Kann dies an den Batterien liegen?
Peter
stswhv
Beiträge: 288
Registriert: Mo 4. Jan 2021, 20:49

Mo 23. Jan 2023, 11:15

Moin Peter :!:

Bei mir hat vor ein paar Tagen ein 5-Kanal Bresser 'ne Grätsche gemacht.
Er war (ca. 1 Jahr) im geschützen Aussenbereich aufgehängt und hatte nur noch mal sporadisch gesendet. (Zumindest war im WebIf
öffters, meist Abends, anstatt der Temperatur nur ein -/- zu sehen).
Darauf hin habe ich (zum ersten mal) die Batterien gewechselt, weil ich dachte es hätte damit zu tun.
Nach dem Wechsel zeigte der Bresser nur noch eine Temperatur von 36,5 Grad an. (Für den Aussenbereich z.Zt. ein bischen viel :) ).
Standortwechsel, andere Batterien, Reset und Kanalwechsel...hat alles nix geholfen.
Ich muss dazu schreiben, dass das Ding schon einmal getauscht wurde, weil der Vorgänger auch nach einem Jahr defekt war.
Hab's jetzt entsorgt.

Stephan
Benutzeravatar
rtwl
Beiträge: 1279
Registriert: So 30. Dez 2018, 18:08

Mo 23. Jan 2023, 11:32

Danke für deinen Erfahrungsbericht!
bei mir betrifft es vorwiegend die Sensoren im OG. Da der LMair im UG steht wollte ich fragen ob es sein kann, dass leere Batterien für Aussetzer verantwortlich sein können.
Peter
Benutzeravatar
jbmedia
Administrator
Beiträge: 4452
Registriert: Mi 17. Feb 2016, 13:42

Mo 23. Jan 2023, 15:26

stswhv hat geschrieben:
Mo 23. Jan 2023, 11:15
Ich muss dazu schreiben, dass das Ding schon einmal getauscht wurde, weil der Vorgänger auch nach einem Jahr defekt war.
Hab's jetzt entsorgt.
War dem Sensor in airStudio eine ID zugewiesen?
Wir wünschen viel Spaß mit den Produkten und einen erfolgreichen Tag! Ihr jbmedia Team :)

joern7575
Beiträge: 78
Registriert: Fr 12. Feb 2021, 13:46

Mo 23. Jan 2023, 18:16

Hallo
Bei mir genau das selbe.
Bresser Sensoren melden mich häufig sporadisch nicht. Trotz neuer Batterien.

ID wurden mehrfach neu vergeben.
Ohne Erfolg.

Gruß
Jörn
stswhv
Beiträge: 288
Registriert: Mo 4. Jan 2021, 20:49

Mo 23. Jan 2023, 19:06

jbmedia hat geschrieben:
Mo 23. Jan 2023, 15:26
stswhv hat geschrieben:
Mo 23. Jan 2023, 11:15
Ich muss dazu schreiben, dass das Ding schon einmal getauscht wurde, weil der Vorgänger auch nach einem Jahr defekt war.
Hab's jetzt entsorgt.
War dem Sensor in airStudio eine ID zugewiesen?
Ja, allen (Funk)Thermometern (Bresser und Infactory) wurden ID's zugewiesen. Ich bin mir nicht ganz sicher, aber ich meine der Vorgänger
hat auch nach dem Batteriewechsel zicken gemacht.

Stephan
Benutzeravatar
jbmedia
Administrator
Beiträge: 4452
Registriert: Mi 17. Feb 2016, 13:42

Mo 23. Jan 2023, 19:31

stswhv hat geschrieben:
Mo 23. Jan 2023, 19:06
Ja, allen (Funk)Thermometern (Bresser und Infactory) wurden ID's zugewiesen. Ich bin mir nicht ganz sicher, aber ich meine der Vorgänger
hat auch nach dem Batteriewechsel zicken gemacht.
Ist bekannt, dass die ID beim Tausch der Batterien wechselt?
Wir wünschen viel Spaß mit den Produkten und einen erfolgreichen Tag! Ihr jbmedia Team :)

stswhv
Beiträge: 288
Registriert: Mo 4. Jan 2021, 20:49

Mo 23. Jan 2023, 19:40

Ja, ist bekannt :!:

Ich denke, dass lag am Bresser Thermometer selbst und nicht am LMAir. Das LCD vom Thermometer zeigte bis zum
Schluß immer nur 36,5 Grad an. Egal ob draussen bei Minustemperaturen oder im Haus.
Benutzeravatar
rtwl
Beiträge: 1279
Registriert: So 30. Dez 2018, 18:08

Mo 23. Jan 2023, 22:34

hat vielleicht noch jemand eine Antwort für mich auf meine ursprüngliche Frage?
das wäre nett 😉
Peter
Benutzeravatar
jbmedia
Administrator
Beiträge: 4452
Registriert: Mi 17. Feb 2016, 13:42

Di 24. Jan 2023, 10:17

Über lange Zeit wird die Sendefeldstärke konstant gehalten. Wenn sich die Batteriespannung jedoch ca. 1 Volt annähert, sinkt auch die Feldstärke. Das ist meist der Zeitpunkt, ab dem der Kontrast des Displays ebenfalls schwächer wird. Nach 3-4 Jahren wäre das durchaus zu erwarten.
Wir wünschen viel Spaß mit den Produkten und einen erfolgreichen Tag! Ihr jbmedia Team :)

Antworten