Die Suche ergab 143 Treffer

von korken
Mi 3. Jul 2019, 13:04
Forum: Vorstellung neuer Funktionen
Thema: Alexa Türklingel Funktion
Antworten: 85
Zugriffe: 49064

Re: Alexa Türklingel Funktion

Kann ich nicht bestätigen. Ich habe hier mehrere Funkbussender (Fensterkontakte und Türklingel) die mit email Benachrichtigung und Amazon "Klingel" gleichzeitig funktionieren. Allerdings nutzte ich die im LMAir integrierte email Funktion. Ein Problem mit email hatte ich aber auch schon mal...
von korken
Do 2. Mai 2019, 18:40
Forum: Vorstellung neuer Funktionen
Thema: Alexa Türklingel Funktion
Antworten: 85
Zugriffe: 49064

Re: Alexa Türklingel Funktion

Lt. JB Media Blog Eintrag: "Dabei kann man wählen, ob die Ansage auf allen oder nur bestimmten Geräten erfolgen soll." Soweit ich das hier im Forum verfolgt habe und auch selbst eingestellt habe, gehen mehrere Geräte eben nicht ohne separate Routinen. Ist mir da was entgangen? Aus einem a...
von korken
Di 30. Apr 2019, 08:53
Forum: Light-Manager Air
Thema: Fehler in AirStudio 9
Antworten: 366
Zugriffe: 202170

Re: Fehler in AirStudio 9

Hast du mal nachgeschaut ob die Sensoren evtl. mehrmals beim Betätigen senden. Ich habe mit den Kerui Sensoren keine guten Erfahrungen gemacht. Ständig Batterien leer und unzuverlässig. Bei den Routinen kannst du auch eine Zeit einstelle, die gewartet wird bis sie nochmals ausgeführt wird. Vielleich...
von korken
Mo 22. Apr 2019, 18:30
Forum: Light-Manager Air
Thema: Handbuch bzw. Link zu einer Hilfe
Antworten: 2
Zugriffe: 2368

Re: Handbuch bzw. Link zu einer Hilfe

Das Handbuch befindet sich normalerweise im Installationsordner. Ist momentan aber nicht auf dem neuesten Stand.
Was die Buchstaben betrifft. Einfach mal mit dem Mauszeiger darübergehen, dann wir ein Tooltip angezeigt.
von korken
Mo 22. Apr 2019, 13:46
Forum: Logitech Harmony
Thema: Receiver schaltet nicht aus wenn LMA in Ausschaltsequenz von Harmony Elite eingebunden ist
Antworten: 1
Zugriffe: 2395

Re: Receiver schaltet nicht aus wenn LMA in Ausschaltsequenz von Harmony Elite eingebunden ist

Ein ähnliches Problem hatte ich auch mal vor ca. 3 Jahren.
Das letzte Gerät wurde nie ausgeschaltet wenn der LM mit Befehlen in der Endsequenz vertreten war.
Egal welches Gerät ich dort hingeschoben habe.
Versuche mal nach dem letzten Befehl vom LM in der Sequenz eine Zeitverzögerung von 2s zu machen.
von korken
So 21. Apr 2019, 14:35
Forum: Light-Manager Air
Thema: Sensorstatus durch Alexa
Antworten: 15
Zugriffe: 9972

Re: Sensorstatus durch Alexa

Die "Klngelfunktion" wird ja als zusätzlicher Aktor angelegt. D.h um diesen auszulösen muss er einer Szene zugefügt werden. Das kann dann wiederum über Manuelle Szenen, Zeit oder Funkbus geschehen.
Eine "grobe" Beschreibung gíbt es im Blog https://www.jbmedia.eu/airstudio-9/
von korken
Do 11. Apr 2019, 17:44
Forum: Light-Manager Air
Thema: auf Air Studio 9 umstellen
Antworten: 5
Zugriffe: 4003

Re: auf Air Studio 9 umstellen

Und schon gibt es eine 9.0.6 und Firmware 8.2 :D
von korken
Do 11. Apr 2019, 12:19
Forum: Light-Manager Air
Thema: auf Air Studio 9 umstellen
Antworten: 5
Zugriffe: 4003

Re: auf Air Studio 9 umstellen

Bei der neuen Installation wirst du "gefragt" ob die alte deinstalliert werden soll. Das kannst du mit ja bestätigen.
Dann sollte man noch das Firmware Update durchlaufen zu lassen
Deine alte gespeicherte Config. kannst du wieder einspielen.
von korken
Do 11. Apr 2019, 12:04
Forum: Light-Manager Air
Thema: V9.05 - Fehler in der Zeitsteuerung, 433 MHZ anlernen und WLAN Verbindung
Antworten: 6
Zugriffe: 4272

Re: V9.05 - Fehler in der Zeitsteuerung, 433 MHZ anlernen und WLAN Verbindung

3. Weiterhin kann ich den LMAir nur noch per WPS mit meinem Router verbinden. Die Verbindung über das Web-Interface ist nicht mehr möglich, bzw. es komm keine Verbindung zustande. zu 3.) Das WLAN-Anmelde-Problem hatte ich auch unter V9. Bei mir ging zudem auch das WPS nicht. Was aber funktioniert h...
von korken
Mi 10. Apr 2019, 11:50
Forum: Light-Manager Air
Thema: Fehler in AirStudio 9
Antworten: 366
Zugriffe: 202170

Re: Fehler in AirStudio 9

Werde ich nachher mal ausprobieren. Die falsche Darstellung im lokalen WebIf war mir auch aufgefallen, hab dem aber keine weitere beachtung geschenkt.